problème avec mon caméléon...

Voir le sujet précédent Voir le sujet suivant Aller en bas

problème avec mon caméléon...

Message par Maxime10 le Mer 29 Juil 2015 - 12:48


Je viens vers vous car j'ai un problème et je m’inquiète fortement à propos de mon caméléon !!!


Voila je vous explique tous :

J'ai mon caméléon depuis 1ans, jusqu’à là tous allez vraiment niquel.
Sa va faire 3 jours qu'il est comme paralyser des pattes arrières, mais enfaîte quand je le prend sur moi y me sert bien avec ses pattes et sa queue bouge niquel  

Quand je le met dans son fléxarium ou y vie seul ( c'est un fait maison de 1,50M de haut par 1M de côtès ). Y se traîne du derrière jusqu’à tomber et se retenir que par la queue !!!


Alors je lui donne des criquets a manger et de temps en temps des verres, je lui met du calcium sur les verres et criquets 1j/semaine.

tous a l'heure j'ai encore essayer de lui donner a manger y veux pas, mais y boie bien. Je me suis dit si y veux pas manger pourquoi ne pas les écrasées et lui mettre sur le contour de la bouche, mais je préfère attendre des avis pour faire sa.

Niveau UV j'ai une Exo terra 50Watt qui est a 30CM du point chaud. le point chaud est a 31 degrés.


Merci pour vos réponses.

Maxime10
Œuf

Nombre de messages : 2
Age : 23
Localisation : Aube
Membre d'une association? : non
Reptile(s) détenus : Caméléon
Date d'inscription : 28/07/2015

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum