Problème avec mon EM

Voir le sujet précédent Voir le sujet suivant Aller en bas

Problème avec mon EM

Message par MrPing le Jeu 31 Aoû 2017 - 22:59

Bonjour, c'est la première fois que je post quelque chose sur un forum, si je fais des erreurs corrigées moi   Smile
Bon, mon EM est une femelle d'environ 1 an et quelques mois, je la maintiens depuis 1 mois, tous se passait bien lorsque j'ai commencé à réduire les quantités de nourritures je lui donnais 3-4 grillons par jour et désormais je lui en donne 2-3, depuis 1 semaine. Depuis 3 jours maintenant elle n'a pas uriné, ni fait de selle alors je m'inquiète, elle est en train de commencer sa mue.
--------------------------- Mon installation ---------------------------;
- Terra fait maison en bois médium
- Lampes UV-B et chauffante
- Tapis chauffant
- 2 cachettes + décors, le tout sur des copeaux de hêtres
- je chauffe à 31~32° de 9h à 21h et je laisse à température ambiante de 21h à 9 h
- Tous les matins je la nourris et lui change son eau
- elle a un bouchon de calcium et je lui donne des vitamines tous les 7 jours sur 1 grillon
--------------------------------------------------------------------------
avatar
MrPing
Œuf

Nombre de messages : 1
Age : 17
Localisation : France, Yonne
Membre d'une association? : Non
Reptile(s) détenus : Gecko Leopard
Date d'inscription : 31/08/2017

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum